summaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 5a35267..6ea03b7 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -6,7 +6,7 @@ license = "0BSD"
edition = "2021"
[dependencies]
-# warp = { version = "*", features = ["tls"] }
+lazy_static = "*"
axum = { version = "*" }
axum-server = { version = "*", features = ["tls-rustls"] }
handlebars = "*"