aboutsummaryrefslogtreecommitdiff
path: root/fuzz/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'fuzz/Cargo.toml')
-rw-r--r--fuzz/Cargo.toml6
1 files changed, 6 insertions, 0 deletions
diff --git a/fuzz/Cargo.toml b/fuzz/Cargo.toml
index 5c49296..53bcb81 100644
--- a/fuzz/Cargo.toml
+++ b/fuzz/Cargo.toml
@@ -26,3 +26,9 @@ name = "display_does_not_panic"
path = "fuzz_targets/display_does_not_panic.rs"
test = false
doc = false
+
+[[bin]]
+name = "display_c_does_not_panic"
+path = "fuzz_targets/display_c_does_not_panic.rs"
+test = false
+doc = false